Header image
La più grande community Nudista d'Italia!
Forum de iNudisti - Problemi col server?
Forum de iNudisti

Forum de iNudisti
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Servizi e Informazioni
 Bug, suggerimenti, difficoltà, domande
 Problemi col server?
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

beppe71
iNudistospite



11 Messaggi

Inserito il - 01/05/2017 : 08:40:25  Mostra Profilo  Rispondi Quotando
Ciao continuano i problemi col server. Quotidianamente mu risulta davvero difficile accedere al sito perche mi compare un avviso che ci sono problemi col server. Succede anche ad altri? Non si può far nulla per risolverlo? È estenuante!

Grazie

beppe71
iNudistospite



11 Messaggi

Inserito il - 01/05/2017 : 08:42:28  Mostra Profilo  Rispondi Quotando



Immagine:

95,5 KB
Torna all'inizio della Pagina

ghiro
iNudistfedelissimo

ghiro


Regione: Lombardia
Prov.: Varese
Città: Gallarate


1677 Messaggi

Inserito il - 01/05/2017 : 12:45:19  Mostra Profilo  Rispondi Quotando
Anche a me , sopratutto con iPad , ma solo nel sito de inudisti ... nel forum non c'è problema ...

Daniele
"Por qué no te callas?"

Torna all'inizio della Pagina

dingopino
iNudistfedelissimo

con faccia

Prov.: Lucca


1340 Messaggi

Inserito il - 01/05/2017 : 14:03:49  Mostra Profilo  Rispondi Quotando
infatti nel forum mai problemi ma nel sito e solo con il login e mi sembra se si clicka due volte sul pulsante login allora il programma del forum va in tilt

nudo e semplicemente bello suocio A.N.ITA
Torna all'inizio della Pagina

a_fenice
iNudisti Staff - Amministratore a_fenice@inudisti.

nuovo


Regione: Umbria
Prov.: Perugia
Città: città di castello


20562 Messaggi

Inserito il - 01/05/2017 : 18:51:29  Mostra Profilo  Visita l'Homepage di a_fenice Invia a a_fenice un Messaggio Privato  Rispondi Quotando
quando compare questo malefico si è impestata la chache, basta cancellarla

Max Pg- http://www.inudisti.it/it/amici/amico.aspx?id2=990

Libero Pensatore - Stay hungry, stay foolish - Casa mia e cosa ci puoi trovare http://villafenice.blogspot.it
Torna all'inizio della Pagina

EnIgMa
iNudistamico

avatpra2


Regione: Veneto


169 Messaggi

Inserito il - 08/05/2017 : 19:26:05  Mostra Profilo Invia a EnIgMa un Messaggio Privato  Rispondi Quotando
rispondo solo ora perché l'avevo notato anch'io e cercavo di vedere meglio....
non so cosa causi il problema ma non è la cache.
Il problema è da qualche parte nella generazione e gestione degli argomenti dell'url immagino. (ossia tutto quel che viene dopo '.aspx?')

Di sicuro quando si visita qualche profilo partendo dal link della ricerca "inudisti" nella colonna di sinistra, ossia http://www.inudisti.it/amici.aspx?l=it
non ho guardato altre pagine, né analizzato altro.

Per come è gestito il portale sembra che l'argomento legato alla lingua (l=it per noi) debba sempre essere presente nell'url ma la pagina di ricerca profili non lo include quando genera i link ai profili e quando si entra in un profilo l'url va a farsi benedire inserendo come valore l=am (almeno per me).

Da lì a cascata ogni volta che l'url include la lingua viene sostituito il valore della lingua corrente con am che a quanto pare non esiste e non viene gestito come errore.

quindi tutte le pagine che hanno un albero delle directory come questo: http://www.inudisti.it/it/.../.. diventano http://www.inudisti.it/am/.../..
ovviamente la directory non esiste o l'url richiesto non esiste e da errore.

spero possa aiutare

Modificato da - EnIgMa in data 08/05/2017 19:29:09
Torna all'inizio della Pagina

pieros_it
iNudisti Staff - Moderatore pieros_it@inudisti.it

limoncello


Regione: Campania
Prov.: Napoli
Città: Napoli


7070 Messaggi

Inserito il - 09/05/2017 : 00:36:01  Mostra Profilo  Invia a pieros_it un messaggio AOL  Rispondi Quotando
In realtà alcune volte l'errore sparisce semplicemente svuotando la cache, quando invece nella barra degli indirizzi compare quel "am" al posto di "it" non c'entra più niente la cache....in quest'ultimo caso basta andare a modificare manualmente nella barra degli indirizzi e tutto torna a funzionare




Hai bisogno di aiuto? Scrivimi alla seguente mail: pieros_it@inudisti.it

Stare nudi crea dipendenza....una volta che provi non ne sai più fare a meno...

Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum de iNudisti © 2006 / 2015 iNudisti Torna all'inizio della Pagina
Snitz Forums 2000